<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.catholicworldreport.com/xmlrpc.php" />
<title>On false freedom and &#8220;intrinsically evil&#8221; acts &#8211; Catholic World Report</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catholic World Report &raquo; Feed" href="https://www.catholicworldreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic World Report &raquo; Comments Feed" href="https://www.catholicworldreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic World Report &raquo; On false freedom and &#8220;intrinsically evil&#8221; acts Comments Feed" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.catholicworldreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=40a2e4ddc9ea691b92b61c0f6f682e55"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.catholicworldreport.com/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.catholicworldreport.com/wp-content/themes/CWR-mh-magazine-child/style.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-print-css'  href='https://www.catholicworldreport.com/wp-content/themes/CWR-mh-magazine-child/print.css?ver=1.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.catholicworldreport.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.catholicworldreport.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.catholicworldreport.com/wp-content/uploads/pum/pum-site-styles.css?generated=1552061244&#038;ver=1.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.catholicworldreport.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.catholicworldreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.catholicworldreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.catholicworldreport.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Study shows cohabiting relationships to be less stable than marriage' href='https://www.catholicworldreport.com/2019/03/17/study-shows-cohabiting-relationships-to-be-less-stable-than-marriage/' />
<link rel='next' title='The Multicultural Myth, Anti-Semitism, and Misogyny' href='https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/' />
<link rel="canonical" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/" />
<link rel='shortlink' href='https://www.catholicworldreport.com/?p=123461' />
<link rel="alternate" type="application/json+oembed" href="https://www.catholicworldreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catholicworldreport.com%2F2019%2F03%2F17%2Fon-intrinsically-evil-acts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.catholicworldreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catholicworldreport.com%2F2019%2F03%2F17%2Fon-intrinsically-evil-acts%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.catholicworldreport.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #af1111; background: rgba(175, 17, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #af1111; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #af1111; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #af1111; }
.entry-content a, .mh-comment-content a { color: #af1111; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #af1111; }
</style>
<!--[if lt IE 9]>
<script src="https://www.catholicworldreport.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/big-background.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/cwr-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/cwr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/cwr-icon.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/cwr-icon.png" />
		<style type="text/css" id="wp-custom-css">
			.catho-in-article-left { margin-right: 20px; }
.catho-in-article-right { margin-left: 20px; }
.catho-in-content { margin-bottom: 1.25rem; }
.mh-header-1, .mh-inside-header-1 { text-align: center; }
.catho-sticky-ads { border: 2px solid #555; border-bottom: 0;}

/* MailChimp Form Embed Code - Classic - 12/17/2015 v10.7 */
#mc_embed_signup form {display:block; position:relative; text-align:left; }
#mc_embed_signup h2 {font-weight:bold; padding:0; margin:15px 0; font-size:1.4em;}
#mc_embed_signup input {border: 1px solid #ABB0B2; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input[type=checkbox]{-webkit-appearance:checkbox;}
#mc_embed_signup input[type=radio]{-webkit-appearance:radio;}
#mc_embed_signup input:focus {border-color:#333;}
#mc_embed_signup .button {clear:both; background-color: #af1111; border: 0 none; border-radius:4px; transition: all 0.23s ease-in-out 0s; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: normal; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding: 0 22px; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
#mc_embed_signup .button:hover {background-color:#6d0000;}
#mc_embed_signup .small-meta {font-size: 11px;}
#mc_embed_signup .nowrap {white-space:nowrap;}

#mc_embed_signup .mc-field-group {clear:left; position:relative; width:96%; padding-bottom:3%; min-height:50px;}
#mc_embed_signup .size1of2 {clear:none; float:left; display:inline-block; width:46%; margin-right:4%;}
* html #mc_embed_signup .size1of2 {margin-right:2%; /* Fix for IE6 double margins. */}
#mc_embed_signup .mc-field-group label {display:block; margin-bottom:3px;}
#mc_embed_signup .mc-field-group input {display:block; width:100%; padding:8px 0; text-indent:2%;}
#mc_embed_signup .mc-field-group select {display:inline-block; width:99%; padding:5px 0; margin-bottom:2px;}

#mc_embed_signup .datefield, #mc_embed_signup .phonefield-us{padding:5px 0;}
#mc_embed_signup .datefield input, #mc_embed_signup .phonefield-us input{display:inline; width:60px; margin:0 2px; letter-spacing:1px; text-align:center; padding:5px 0 2px 0;}
#mc_embed_signup .phonefield-us .phonearea input, #mc_embed_signup .phonefield-us .phonedetail1 input{width:40px;}
#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input{width:30px;}
#mc_embed_signup .datefield label, #mc_embed_signup .phonefield-us label{display:none;}

#mc_embed_signup .indicates-required {text-align:right; font-size:11px; margin-right:4%;}
#mc_embed_signup .asterisk {color:#e85c41; font-size:150%; font-weight:normal; position:relative; top:5px;}     
#mc_embed_signup .clear {clear:both;}

#mc_embed_signup .mc-field-group.input-group ul {margin:0; padding:5px 0; list-style:none;}
#mc_embed_signup .mc-field-group.input-group ul li {display:block; padding:3px 0; margin:0;}
#mc_embed_signup .mc-field-group.input-group label {display:inline;}
#mc_embed_signup .mc-field-group.input-group input {display:inline; width:auto; border:none;}

#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%; margin: 0 5%; clear: both;}
#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
#mc_embed_signup #mce-error-response {display:none;}
#mc_embed_signup #mce-success-response {color:#529214; display:none;}
#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}

#mc-embedded-subscribe {clear:both; width:auto; display:block; margin:1em 0 1em 5%;}
#mc_embed_signup #num-subscribers {font-size:1.1em;}
#mc_embed_signup #num-subscribers span {padding:.5em; border:1px solid #ccc; margin-right:.5em; font-weight:bold;}

#mc_embed_signup #mc-embedded-subscribe-form div.mce_inline_error {display:inline-block; margin:2px 0 1em 0; padding:5px 10px; background-color:rgba(255,255,255,0.85); -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; font-size:14px; font-weight:normal; z-index:1; color:#e85c41;}
#mc_embed_signup #mc-embedded-subscribe-form input.mce_inline_error {border:2px solid #e85c41;}		</style>
	
<!-- Begin: Twitter Cards -->
			<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/crowds_city_bw.jpg">
		<meta name="twitter:creator" content="@cworldreport">
	
	<meta name="twitter:site" content="@cworldreport">
	<meta name="twitter:title" content="On false freedom and &#8220;intrinsically evil&#8221; acts">
		<meta name="twitter:description" content="">

<!-- End: Twitter Cards -->

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-123461 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
</aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.catholicworldreport.com/" title="Catholic World Report" rel="home">
<img class="mh-header-image" src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/new-header.png" height="150" width="1080" alt="Catholic World Report" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.catholicworldreport.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="452" height="149" src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/new-header-logo.png" class="custom-logo" alt="Catholic World Report" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="search-4" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.catholicworldreport.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Search for:" />
    </label>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form>
</div><div id="mh_magazine_social-3" class="mh-widget mh-header-2 mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Us</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-35845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35845"><a href="http://www.facebook.com/CatholicWorldReport"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-35846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35846"><a href="https://twitter.com/cworldreport"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-98995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98995"><a href="https://www.catholicworldreport.com/free-newsletter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Email (Weekly Newsletter)</span></a></li>
<li id="menu-item-35851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35851"><a href="/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35811"><a href="http://www.catholicworldreport.com/">Home</a></li>
<li id="menu-item-49079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-49079"><a href="https://www.catholicworldreport.com/category/general/columns/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-49080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49080"><a href="https://www.catholicworldreport.com/category/general/columns/carls-cuts/">Carl’s Cuts</a></li>
	<li id="menu-item-49081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49081"><a href="https://www.catholicworldreport.com/category/general/columns/clark-on-china/">Clark on China</a></li>
	<li id="menu-item-49082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49082"><a href="https://www.catholicworldreport.com/category/general/columns/ecclesia-et-civitas/">Ecclesia et Civitas</a></li>
	<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://www.catholicworldreport.com/category/general/columns/rational-animals/">Rational Animals</a></li>
	<li id="menu-item-49084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49084"><a href="https://www.catholicworldreport.com/category/general/columns/sojourns-with-schall/">Sojourns with Schall</a></li>
</ul>
</li>
<li id="menu-item-49085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49085"><a href="https://www.catholicworldreport.com/category/general/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-49086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49086"><a href="https://www.catholicworldreport.com/category/general/features/analysis/">Analysis</a></li>
	<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://www.catholicworldreport.com/category/general/features/books/">Books</a></li>
	<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://www.catholicworldreport.com/category/general/features/editorial/">Editorial</a></li>
	<li id="menu-item-49089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49089"><a href="https://www.catholicworldreport.com/category/general/features/essay/">Essay</a></li>
	<li id="menu-item-49090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49090"><a href="https://www.catholicworldreport.com/category/general/features/film-music/">Film &#038; Music</a></li>
	<li id="menu-item-49091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49091"><a href="https://www.catholicworldreport.com/category/general/features/history/">History</a></li>
	<li id="menu-item-49092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49092"><a href="https://www.catholicworldreport.com/category/general/features/interview/">Interview</a></li>
	<li id="menu-item-49093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49093"><a href="https://www.catholicworldreport.com/category/general/features/news/">News</a></li>
	<li id="menu-item-49094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49094"><a href="https://www.catholicworldreport.com/category/general/features/opinion/">Opinion</a></li>
	<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://www.catholicworldreport.com/category/general/features/special-report/">Special Report</a></li>
</ul>
</li>
<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49096"><a href="https://www.catholicworldreport.com/category/the-dispatch/">The Dispatch</a></li>
<li id="menu-item-104575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104575"><a href="https://www.catholicworldreport.com/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-104576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104576"><a href="/tag/pope-francis/">Pope Francis</a></li>
	<li id="menu-item-104577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104577"><a href="/tag/politics/">Politics</a></li>
	<li id="menu-item-104578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104578"><a href="/tag/culture/">Culture</a></li>
	<li id="menu-item-104579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104579"><a href="/tag/books/">Books</a></li>
	<li id="menu-item-104580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104580"><a href="/tag/canon-law/">Canon Law</a></li>
	<li id="menu-item-104581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104581"><a href="https://www.catholicworldreport.com/topics/">All Topics</a></li>
</ul>
</li>
<li id="menu-item-35812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35812"><a href="https://www.catholicworldreport.com/about-us/">About CWR</a></li>
<li id="menu-item-35813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35813"><a href="https://www.catholicworldreport.com/advertising/">Advertise</a></li>
<li id="menu-item-99263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99263"><a href="https://www.catholicworldreport.com/donate/">Donate</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							
<div class="mh-ticker-bottom">

    
        <div class="mh-ticker-title mh-ticker-title-bottom">

            <a href="https://www.catholicworldreport.com/category/news-briefs/">            News Briefs<i class="fa fa-chevron-right"></i>            </a>
        </div>

    
    <div class="mh-ticker-content mh-ticker-content-bottom">

        <ul id="mh-ticker-loop-bottom">
                <li class="mh-ticker-item mh-ticker-item-bottom">

                    <a href="https://www.catholicworldreport.com/2019/03/18/state-level-abortion-battles-continue-across-the-us/" title="State-level abortion battles continue across the US">

                        <span class="mh-ticker-item-date mh-ticker-item-date-bottom">

                            [ March 18, 2019 ]
                        </span>

                        <span class="mh-ticker-item-title mh-ticker-item-title-bottom">

                            State-level abortion battles continue across the US
                        </span>

                        
                            <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">

                                <i class="fa fa-caret-right"></i>

                                
                                News Briefs
                            </span>

                        
                    </a>

                </li>
                <li class="mh-ticker-item mh-ticker-item-bottom">

                    <a href="https://www.catholicworldreport.com/2019/03/17/study-shows-cohabiting-relationships-to-be-less-stable-than-marriage/" title="Study shows cohabiting relationships to be less stable than marriage">

                        <span class="mh-ticker-item-date mh-ticker-item-date-bottom">

                            [ March 17, 2019 ]
                        </span>

                        <span class="mh-ticker-item-title mh-ticker-item-title-bottom">

                            Study shows cohabiting relationships to be less stable than marriage
                        </span>

                        
                            <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">

                                <i class="fa fa-caret-right"></i>

                                
                                News Briefs
                            </span>

                        
                    </a>

                </li>
                <li class="mh-ticker-item mh-ticker-item-bottom">

                    <a href="https://www.catholicworldreport.com/2019/03/17/pope-francis-calls-for-gestures-of-peace-in-wake-of-mosque-attacks/" title="Pope Francis calls for &#8216;gestures of peace&#8217; in wake of mosque attacks">

                        <span class="mh-ticker-item-date mh-ticker-item-date-bottom">

                            [ March 17, 2019 ]
                        </span>

                        <span class="mh-ticker-item-title mh-ticker-item-title-bottom">

                            Pope Francis calls for &#8216;gestures of peace&#8217; in wake of mosque attacks
                        </span>

                        
                            <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">

                                <i class="fa fa-caret-right"></i>

                                
                                News Briefs
                            </span>

                        
                    </a>

                </li>
                <li class="mh-ticker-item mh-ticker-item-bottom">

                    <a href="https://www.catholicworldreport.com/2019/03/17/patrick-the-saint-who-knew-what-it-was-like-to-be-a-slave-2/" title="Patrick: The saint who knew what it was like to be a slave">

                        <span class="mh-ticker-item-date mh-ticker-item-date-bottom">

                            [ March 17, 2019 ]
                        </span>

                        <span class="mh-ticker-item-title mh-ticker-item-title-bottom">

                            Patrick: The saint who knew what it was like to be a slave
                        </span>

                        
                            <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">

                                <i class="fa fa-caret-right"></i>

                                
                                News Briefs
                            </span>

                        
                    </a>

                </li>
                <li class="mh-ticker-item mh-ticker-item-bottom">

                    <a href="https://www.catholicworldreport.com/2019/03/16/cardinal-dinardo-hospitalized-after-mild-stroke/" title="Cardinal DiNardo hospitalized after &#8216;mild stroke&#8217;">

                        <span class="mh-ticker-item-date mh-ticker-item-date-bottom">

                            [ March 16, 2019 ]
                        </span>

                        <span class="mh-ticker-item-title mh-ticker-item-title-bottom">

                            Cardinal DiNardo hospitalized after &#8216;mild stroke&#8217;
                        </span>

                        
                            <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">

                                <i class="fa fa-caret-right"></i>

                                
                                News Briefs
                            </span>

                        
                    </a>

                </li>
        </ul>

    </div>

</div>
						</div>
									</div>
								</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-123461" class="post-123461 post type-post status-publish format-standard has-post-thumbnail hentry category-sojourns-with-schall category-the-dispatch">
    <header class="entry-header clearfix"><h1 class="entry-title">On false freedom and &#8220;intrinsically evil&#8221; acts</h1><div class="deck"><p>What we now see working itself more clearly among us is what happens when truth and error stand in direct contradiction to each other.</p>
</div><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.catholicworldreport.com/2019/03/">March 17, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.catholicworldreport.com/author/schall-james/">James V. Schall, S.J.</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.catholicworldreport.com/category/general/columns/sojourns-with-schall/" rel="category tag">Sojourns with Schall</a>, <a href="https://www.catholicworldreport.com/category/the-dispatch/" rel="category tag">The Dispatch</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#mh-comments">7</a></span>
<span class="entry-meta-print"><a class="mh-print-trigger" onclick="window.print(); return false;" href="#"><i class="fa fa-print"></i>Print</a></span>
</p>
    </header>
        <div class="entry-content clearfix">
      
<figure class="entry-thumbnail">
<img src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/crowds_city_bw-678x380.jpg" alt="" title="crowds_city_bw" />
<figcaption class="wp-caption-text">(Image: 
José Martín Ramírez C | Unsplash.com)</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/&t=On false freedom and &#8220;intrinsically evil&#8221; acts', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=On false freedom and &#8220;intrinsically evil&#8221; acts -&url=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/&media=https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/crowds_city_bw.jpg&description=On false freedom and &#8220;intrinsically evil&#8221; acts', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=On false freedom and &#8220;intrinsically evil&#8221; acts&amp;body=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p class="p2"><strong>I.</strong></p>
<p class="p2">Today, in a culture dominated by the presumption of an unlimited “freedom” to define ourselves as we see fit, many things that were once commonly discussed and understood cannot be openly and frankly spoken of without their advocates being shouted down, vilified, silenced, or otherwise marginalized.</p>
<p class="p3">Contrarily, “identity politics” has little concern with our freedom. Whether we like it or not, we are born with an identity that defines us by our color, genes, or heritage. Our loyalties are more tribal than rational. We spend our time and energy demanding that others recognize us. We are all victims of everyone else’s prejudices.</p>
<p class="p3">A basic, calm understanding of what a thing is seldom finds a welcome audience in universities, media, or pulpit. Few places are willing to consider the reason why things are said to be as they are. The older idea of a “liberal education” <a href="https://www.catholicworldreport.com/2019/03/10/bonfire-of-the-humanities-the-moorings-of-academy-adrift/">has almost disappeared</a> with nary a trace. Students once had the capacity to accurately define evils of every sort without necessarily being implicated in the evil itself. The ability to define what is evil is itself a good. The deliberate doing of what is intrinsically evil, while not defining it as such, constitutes the disorder affecting the world both inside and outside of ourselves, as well as inside and outside of both Church and state.</p>
<p class="p2">Most people, no doubt, have at least heard that some act, religion, or saying is “intrinsically evil”. This concept, however, is often said to be preposterous. Even mentioning its possibility indicates bias. It is a threat to those who deny that any evil is “intrinsic”.</p>
<p class="p3">In the literature, “intrinsically evil acts” are often listed as aspects of Catholic thought. But there is nothing peculiarly Catholic about them. They are not considered “revealed” doctrines; they are at bottom conclusions of natural reason, with roots in the principle of contradiction. They apply to all men of whatever era or culture, and they presuppose an existing order in nature, including in human nature. Their two simplest formulations are the command: “Do good; avoid evil” and the Socratic: “It is never right to do wrong.”</p>
<p class="p3">As an example, many called the dropping of the atom bomb on Japan during the Second World War an “intrinsically evil” act. Others at the time, including President Truman, saw the atomic bomb as a lesser evil compared to invading Japan with the much greater loss of life and property that such an invasion would entail for both sides.</p><div id="catho-f65231f9443da43eb57ff3ca6c0a6270"></div>
<p class="p3">Christ said that divorce, from the “beginning”, was prohibited in spite of Moses’ temporary dispensation because of what He called the “hardness of men’s hearts”. The prohibition was evidently restored because a greater good was at stake. This “greater good” issue is still with us. It manifests itself in ongoing family crises that undermine the very foundations of our society. The Ruth Institute’s series of testimonies of children of divorce argues that modern divorce concepts are not seen from the viewpoint of children, but from the viewpoint of adults. Yet the old natural law on which the prohibition of divorce was maintained was first concerned with the proper home of the child, one that had a father, a mother, and usually other siblings. No other relationship could duplicate what a family was designed to do.</p>
<p class="p3">The notion that certain acts that we freely choose to engage in are “intrinsically evil” is obviously intended to inform men that they should not commit such acts no matter how “reasonable” the temptation to do them may seem at the time. The Machiavellian principle that we are free to do both good and evil is presented as a widening of our liberty. It is in fact a justification of the “do evil” alternative. The evil that results from them will always outweigh any apparent good that was hoped for in their doing. This result seems to be especially true when it is the state that mandates or permits the “intrinsic evil” by law and enforces the same against the conscience and good of those who see the act to be “intrinsically evil.” Of course, an “intrinsically evil” act will work out its dire consequences whether it is acknowledged to be evil or not. It will have its dire effects even if it is called, as it so often is, a “human right.” But the point of calling it an “intrinsically” evil act is that it cannot be presented under the guise of what is good.</p>
<p class="p2"><strong>II.</strong></p>
<p class="p3">In today’s world, the two now public activities that are usually called “intrinsically evil” are sodomy and abortion, especially the deliberate killing of a child born alive but unwanted by its parents. The so-called “logic” of abortion has finally worked itself out in public. The “right” to terminate any life, wanted or unwanted, young or old, could not stop at birth. It had to include the “right” to a dead child if it is the “right” of a mother or father to terminate the life of the child at any age. It will end in a civil “obligation” (that is, a right and duty) to assisted suicide after a certain age or type of illness.</p>
<p class="p3">Abortion, however, is simply an application of the old fifth commandment, itself natural reasoning, about not murdering another. This commandment presupposed a law in nature that was discoverable by the human mind. If it was not “intrinsically evil” to kill another innocent person, our own lives at any age could be immediately in jeopardy from someone who denied the existence of an “intrinsically evil” act when it came to our own lives.</p>
<p class="p3">Secondly, within a decade or so, many countries passed from considering sodomy an “intrinsic evil” to it becoming a positive good and a “human right”. Its “evilness” was related to the idea that an order is found in nature. We can understand what things are for. The relation of male and female had an intrinsic purpose in its relation to the bringing forth new human life into the world. Male-to-male and female-to-female relations are by nature sterile; no new life can come of them. They are intrinsically “in vain”, to use Aristotle’s phrase. Each human child requires (is owed) a father and a mother, and at least three irreplaceable, mutual relationships: husband to wife, father to child, mother to child. To deprive a child of this twofold relationship is an “intrinsic” evil.</p>
<p class="p3">To conclude, our public order today bases itself on its own positive laws that in fact and in principle deny the existence of “intrinsically evil” acts. But their legal denial does not prevent their existential consequences. Such are the real origins of our civil turmoil. What we have is a civil society that defines and enforces as good law what is in fact an “intrinsic evil”. The positive or civil law brooks no law higher than itself. The natural law, however, remains in existence. What is “intrinsically evil” remains so even when it is called a good civil law. Its consequences continue to carry themselves out in individual and civil law.</p><div id="catho-c0209dd226da7ba795314d2b6d165e32"></div>
<p class="p3">What we now see working itself more clearly among us—this time in a presumed democratic, not totalitarian, society—is what happens when truth and error stand in direct contradiction to each other. The origins of the mob scenes we are seeing, the refusals to deal with the other, and the designating “intrinsic evils” as “rights” are all located here. The civil laws will continue to unravel what in the natural order belongs together. The natural law will be defined precisely as itself an “intrinsic evil”. And the civil law will finally forbid any expression (“hate language”) of natural law that would imply a disorder in civil law. Such is the logic and, increasingly and quickly, such is the “reality” of that unreality.</p>
      <div class="post-donation-box">
        <hr>
        <p>If you value the news and views Catholic World Report provides, <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=7JVDJ435QNBES" target="_blank">please consider donating</a> to support our efforts. Your contribution will help us continue to make CWR available to all readers worldwide for free, without a subscription. Thank you for your generosity!</p>
        <p><a href="/donate">Click here</a> for more information on donating to CWR. <a href="/free-newsletter">Click here</a> to sign up for our newsletter.</p>
        <hr style="margin-bottom: 25px;">
      </div>
      <div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/&t=On false freedom and &#8220;intrinsically evil&#8221; acts', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=On false freedom and &#8220;intrinsically evil&#8221; acts -&url=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/&media=https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/crowds_city_bw.jpg&description=On false freedom and &#8220;intrinsically evil&#8221; acts', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=On false freedom and &#8220;intrinsically evil&#8221; acts&amp;body=https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
    </div></article>



<div class="mh-author-box clearfix">

    <figure class="mh-author-box-avatar">

        <img width="125" height="125" src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/AuthorJamesVSch_00000001948_sq-128x128.jpg" class="avatar avatar-125 photo" alt="" />
    </figure>

    <div class="mh-author-box-header">

        <span class="mh-author-box-name">

            About James V. Schall, S.J.
        </span>

        
            <span class="mh-author-box-postcount">

                <a href="https://www.catholicworldreport.com/author/schall-james/" title="More articles written by James V. Schall, S.J.'">

                    177 Articles
                </a>

            </span>

        
    </div>

    
        <div class="mh-author-box-bio">

            <strong>James V. Schall, S.J.</strong> taught political philosophy at Georgetown University for many years until recently retiring. He is the <a href="https://www.ignatius.com/cw_contributorinfo.aspx?ContribID=20&amp;Name=Fr.+James+V.+Schall+S.J.">author of numerous books</a> and countless essays on philosophy, theology, education, morality, and other topics. His most recent book is <a href="https://www.ignatius.com/On-Islam-P1866.aspx"><i>On Islam: A Chronological Record, 2002-2018</i></a> (Ignatius Press, 2018). Visit his site, <a href="https://www9.georgetown.edu/faculty/schallj/">"Another Sort of Learning"</a>, for more about his writings and work.
        </div>

    
</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.catholicworldreport.com/2019/03/17/study-shows-cohabiting-relationships-to-be-less-stable-than-marriage/" rel="prev"><span>Previous</span><p>Study shows cohabiting relationships to be less stable than marriage</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/" rel="next"><img width="80" height="60" src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/Screenshot-2019-03-17-20.45.51-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/Screenshot-2019-03-17-20.45.51-80x60.png 80w, https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/03/Screenshot-2019-03-17-20.45.51-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>The Multicultural Myth, Anti-Semitism, and Misogyny</p></a></div>
</nav>
        <div id="mh-comments" class="mh-comments-wrap">
            <h4 class="mh-widget-title">
                <span class="mh-widget-title-inner">
                    5 Comments                </span>
            </h4>
            <ol class="commentlist mh-comment-list">
                		<li id="comment-127387" class="comment even thread-even depth-1 mh-comment-item">
			<article id="div-comment-127387" class="mh-comment-body">
				<footer class="mh-comment-footer clearfix">
					<figure class="mh-comment-gravatar">
						<img alt='' src='https://secure.gravatar.com/avatar/5bd306f3ad79147e8e715ecc67b1ce78?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bd306f3ad79147e8e715ecc67b1ce78?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
					<div class="mh-meta mh-comment-meta">
						<div class="vcard author mh-comment-meta-author">
							<span class="fn">Richard Belleville, Ph.D.</span>
						</div>
						<a class="mh-comment-meta-date" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#comment-127387">
							March 18, 2019 at 4:47 am						</a>
					</div>
				</footer>
								<div class="entry-content mh-comment-content">
					<p>A completely accurate analysis using reason and the disastrous practical consequences of abandoning its use in most of the academic world.  A sound thinking Jesuit like Saint Ignatius.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/?replytocom=127387#respond' onclick='return addComment.moveForm( "comment-127387", "127387", "respond", "123461" )' aria-label='Reply to Richard Belleville, Ph.D.'>Reply</a>                </div>
			</article></li><!-- #comment-## -->
		<li id="comment-127395" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item">
			<article id="div-comment-127395" class="mh-comment-body">
				<footer class="mh-comment-footer clearfix">
					<figure class="mh-comment-gravatar">
						<img alt='' src='https://secure.gravatar.com/avatar/a304eca44d93b7352b3037876c3f5615?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a304eca44d93b7352b3037876c3f5615?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
					<div class="mh-meta mh-comment-meta">
						<div class="vcard author mh-comment-meta-author">
							<span class="fn">Anthony Greive</span>
						</div>
						<a class="mh-comment-meta-date" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#comment-127395">
							March 18, 2019 at 6:33 am						</a>
					</div>
				</footer>
								<div class="entry-content mh-comment-content">
					<p>Fr.Schall&#8217;s articles are always wise, measured  and full of the Truth that is being so quickly abandoned by &#8220;good&#8221; societies that were once the bacjbone of Christian civilization. The reckoning  has begun, it has just  gone largely unrecognized for what it is. God will not be mocked forever.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/?replytocom=127395#respond' onclick='return addComment.moveForm( "comment-127395", "127395", "respond", "123461" )' aria-label='Reply to Anthony Greive'>Reply</a>                </div>
			</article></li><!-- #comment-## -->
		<li id="comment-127398" class="comment even thread-even depth-1 mh-comment-item">
			<article id="div-comment-127398" class="mh-comment-body">
				<footer class="mh-comment-footer clearfix">
					<figure class="mh-comment-gravatar">
						<img alt='' src='https://secure.gravatar.com/avatar/829c2cacddcb64f2e497ef3b5ea9c1a2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/829c2cacddcb64f2e497ef3b5ea9c1a2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
					<div class="mh-meta mh-comment-meta">
						<div class="vcard author mh-comment-meta-author">
							<span class="fn">Immanuel</span>
						</div>
						<a class="mh-comment-meta-date" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#comment-127398">
							March 18, 2019 at 7:04 am						</a>
					</div>
				</footer>
								<div class="entry-content mh-comment-content">
					<p>What a great assessment by Father Schall. </p>
<p>It seems to be the case that modernity is playing a psychological game with us all, by attempting to guise that which is known by natural reason to be evil as the good. They tempt the intellect through language and advertisements, just like a certain serpent in a certain garden. That by the sophistry of it all, man will choose death, rather than life.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/?replytocom=127398#respond' onclick='return addComment.moveForm( "comment-127398", "127398", "respond", "123461" )' aria-label='Reply to Immanuel'>Reply</a>                </div>
			</article></li><!-- #comment-## -->
		<li id="comment-127406" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item">
			<article id="div-comment-127406" class="mh-comment-body">
				<footer class="mh-comment-footer clearfix">
					<figure class="mh-comment-gravatar">
						<img alt='' src='https://secure.gravatar.com/avatar/54927b62257a89b438404c84c405cac7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54927b62257a89b438404c84c405cac7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
					<div class="mh-meta mh-comment-meta">
						<div class="vcard author mh-comment-meta-author">
							<span class="fn">Fr Peter Morello, PhD</span>
						</div>
						<a class="mh-comment-meta-date" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#comment-127406">
							March 18, 2019 at 8:26 am						</a>
					</div>
				</footer>
								<div class="entry-content mh-comment-content">
					<p>As said here the key principle that references moral acts is intrinsic evil.  Some acts are referenced by time, current need such as disciplinary laws to regulate social interaction.  Others as you well explain transcend the temporal because they belong to the laws of nature ordained by God.  The most coherent natural law that reflects eternal law, such as God&#8217;s ordaining Man and Woman as exclusive to the  birth of human life and of the intrinsically exclusive sexual dimension.  There are two issues at play in the dissolution of intrinsic evil within our culture.  The first is the idea of the common good as end in itself that destroys the distinction between good and evil in order to arrive at a presumed universal good.  The other is the Socratic notion that if Man discovers the good he would abide to it, a prev dead concept alive today that destroys responsibility and exalts conscience as impervious to the reality of inherent evil.  Evil becomes what I perceive as evil not what is.  That capacity to apprehend the difference between good and evil is not something essentially learned rather it is inherent and God given.  Referred by Aquinas as the Natural Law Within common to all men.   Insofar as sexual acts that eternal law transcends the good practical reasons we perceive because masculinity and femininity are ordained by God as inherent to the nature of Man and Woman.  Male upon male or woman upon woman sex consequently goes entirely against the grain infinitely more gratingly evil than if I were to plane against the grain of wood. The distinction between Man and Woman and what is exclusive to them reflects the goodness and beauty of the Divinity.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/?replytocom=127406#respond' onclick='return addComment.moveForm( "comment-127406", "127406", "respond", "123461" )' aria-label='Reply to Fr Peter Morello, PhD'>Reply</a>                </div>
			</article></li><!-- #comment-## -->
		<li id="comment-127411" class="comment even thread-even depth-1 mh-comment-item">
			<article id="div-comment-127411" class="mh-comment-body">
				<footer class="mh-comment-footer clearfix">
					<figure class="mh-comment-gravatar">
						<img alt='' src='https://secure.gravatar.com/avatar/0cc69c1f6c61bf965f26af9c2a0e8a45?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cc69c1f6c61bf965f26af9c2a0e8a45?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
					<div class="mh-meta mh-comment-meta">
						<div class="vcard author mh-comment-meta-author">
							<span class="fn">Elaine Biggerstaff</span>
						</div>
						<a class="mh-comment-meta-date" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#comment-127411">
							March 18, 2019 at 9:21 am						</a>
					</div>
				</footer>
								<div class="entry-content mh-comment-content">
					<p>Well homosexuality is one of two words missing from any discussions amongst the magesterium. The other word is adultery. </p>
<p>Extract from the book &#8220;Amoris laetitia? The sacraments reduced to morality&#8221; by Dom Giulio Meiattini, a Benedictine monk of the abbey of the Madonna della Scala in Noci, professor of theology at the Pontifical Atheneum of St. Anselm in Rome.</p>
<p>&#8220;It is a fact, not an opinion. The words “adultery” and “homosexuality” have both disappeared from the magisterium of the Church, the highest, that which reports to the Roman pontiff.</p>
<p>About the first word this was already known. It disappeared completely just when it would have been most natural to say it, at the two synods on the family and shortly afterward, when Pope Francis settled the accounts in the exhortation “Amoris Laetitia.”</p>
<p>While the disappearance of the second is more recent. And this too happened right at the moment in which it seemed impossible not to say it: at the February 21-24 summit at the Vatican on sexual abuse committed by priests and bishops, almost all of it against the young and very young of the same sex.</p>
<p>“It is known that when one wishes to marginalize or eliminate some truth, there is no need to contradict it openly; on the contrary, this would be the worst strategy, because it would prompt open reactions and draw attention. Much better, instead, to pass over it in silence, not talk about it anymore, to lock it up with the old junk in the attic or the basement, and over the span of some time all memory of it will be lost, and life will go on as if it were no longer there.”</p>
<p>With these two sins no longer in their vocabulary, truth has vanished.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/?replytocom=127411#respond' onclick='return addComment.moveForm( "comment-127411", "127411", "respond", "123461" )' aria-label='Reply to Elaine Biggerstaff'>Reply</a>                </div>
			</article></li><!-- #comment-## -->
            </ol>
        </div>        <h4 class="mh-widget-title">
            <span class="mh-widget-title-inner">
                2 Trackbacks / Pingbacks            </span>
        </h4>
        <ol class="pinglist mh-ping-list">
                            <li id="comment-127411" class="comment odd alt thread-odd thread-alt depth-1 mh-ping-item">
                    <i class="fa fa-link"></i><a href='http://catholicdaily.com/2019/03/17/on-false-freedom-and-intrinsically-evil-acts/' rel='external nofollow' class='url'>On false freedom and “intrinsically evil” acts -</a>                </li>
                            <li id="comment-127411" class="comment even thread-even depth-1 mh-ping-item">
                    <i class="fa fa-link"></i><a href='https://al-qatarya.org/2019/03/18/on-false-freedom-and-intrinsically-evil-acts/' rel='external nofollow' class='url'>On false freedom and “intrinsically evil” acts &#8211; I believe</a>                </li>
                    </ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/17/on-intrinsically-evil-acts/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.catholicworldreport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><div class="comment-warning"><p><strong>All comments posted at Catholic World Report are moderated.</strong> While vigorous debate is welcome and encouraged, please note that in the interest of maintaining a civilized and helpful level of discussion, comments containing obscene language or personal attacks—or those that are deemed by the editors to be needlessly combative or inflammatory—will not be published. Thank you.</p></div><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='123461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="139dc3ff02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="mh-widget catho-widget"><a data-bid="1" href="https://www.catholicworldreport.com/linkout/120592"><img width="300" height="250" src='https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2019/01/300x250-forloveofmypeople.gif' alt=''  /></a></div><div id="mh_magazine_custom_posts-9" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/category/the-dispatch/" class="mh-widget-title-link">The Dispatch: More from CWR</a></span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-123461 post type-post status-publish format-standard has-post-thumbnail category-sojourns-with-schall category-the-dispatch">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/" title="On false freedom and &#8220;intrinsically evil&#8221; acts">
										On false freedom and &#8220;intrinsically evil&#8221; acts									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-author author vcard mh-meta-author--alt"><i class="fa fa-user"></i><a class="fn" href="https://www.catholicworldreport.com/author/schall-james/">James V. Schall, S.J.</a></span>
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 17, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/#mh-comments">7</a></span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-81259 post type-post status-publish format-standard has-post-thumbnail category-the-dispatch tag-erasmo-leiva-merikakis tag-jesus-christ tag-lent tag-saint-john tag-saint-peter tag-satan tag-st-thomas-aquinas tag-temptation tag-transfiguration">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.catholicworldreport.com/2019/03/16/from-temptation-to-transfiguration/" title="From Temptation to Transfiguration">
										From Temptation to Transfiguration									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-author author vcard mh-meta-author--alt"><i class="fa fa-user"></i><a class="fn" href="https://www.catholicworldreport.com/author/olson-carl/">Carl E. Olson</a></span>
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 16, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.catholicworldreport.com/2019/03/16/from-temptation-to-transfiguration/#mh-comments">1</a></span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-123151 post type-post status-publish format-standard has-post-thumbnail category-the-dispatch tag-anti-catholicism tag-cardinal-george-pell tag-great-fire-of-london tag-history tag-the-monument">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/" title="There&#8217;s nothing new about anti-Catholic bigotry">
										There&#8217;s nothing new about anti-Catholic bigotry									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-author author vcard mh-meta-author--alt"><i class="fa fa-user"></i><a class="fn" href="https://www.catholicworldreport.com/author/bogle-joanna/">Joanna Bogle</a></span>
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 15, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/#mh-comments">13</a></span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-123391 post type-post status-publish format-standard has-post-thumbnail category-the-dispatch tag-abortion tag-ireland tag-irish-8th-amendment tag-st-patrick tag-st-patricks-day">
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.catholicworldreport.com/2019/03/15/st-patricks-day-is-broken-we-need-to-remake-it/" title="St. Patrick’s Day is broken. We need to remake it.">
										St. Patrick’s Day is broken. We need to remake it.									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-author author vcard mh-meta-author--alt"><i class="fa fa-user"></i><a class="fn" href="https://www.catholicworldreport.com/author/marti-joe/">Joe Marti</a></span>
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 15, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.catholicworldreport.com/2019/03/15/st-patricks-day-is-broken-we-need-to-remake-it/#mh-comments">10</a></span>
								</div>
							</div>
						</li>			</ul></div><div class="mh-widget catho-widget"><!-- START: REVISED Catholic Audience Network Tag for CatholicWorldReport.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
// main portion of tag
//// MAKE IT HIDDEN
var responsiveGoogleAdContainer = document.querySelector('[data-responsive-ad]');
if (responsiveGoogleAdContainer) {
  responsiveGoogleAdContainer.style.visibility = 'hidden';
}
var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/4580722/CatholicWorldReport.com_300x250_BTF_Premium2', [300, 250], 'div-gpt-ad-1497984362447-0').setTargeting('domain', ['catholicworldreport.com']).setTargeting('adunitname', ['CatholicWorldReport.com_300x250_BTF_Premium2']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497984362447-0'); });
// responsive code
window.onload = function() {
  	function responsiveAd (id) {
      if (Array.isArray(id)) { return id.forEach(responsiveAd); }
      function afterImgLoad () {

        var $img = $doc.querySelector("img");
        // $img.style.width = "100%";
        // $img.style.maxWidth = $img.getAttribute("width") + "px";
        $img.style.maxWidth = "100%";
        $img.style.height = "auto";
        var $iframeAd = $doc.querySelector("iframe");
        if ($iframeAd) {
          
          	$iframeAd.style.maxWidth = "100%";
        }
        $iframe.style.width = "100%";
        $iframe.style.minHeight = "40px";
        if (responsiveGoogleAdContainer) {
          //// IT's NOW SAFE TO SHOW
	        responsiveGoogleAdContainer.style.visibility = 'visible';
        }
        $doc.querySelector("#google_image_div").style.width = "100%";
      }

      var $iframe = document.querySelector("#" + id + " iframe");
      var $doc = $iframe.contentDocument || $iframe.contentWindow.document;
 
      var $elmReady = $doc.querySelector("img, iframe");

      if ($elmReady) {
        afterImgLoad();
      } else {
        $iframe.onload = afterImgLoad;
      }  
    }
  	
  responsiveAd(Array.prototype.slice.call(document.querySelectorAll("[data-responsive-ad='on']")).map(function (c) { return c.id; }) );
};
</script>
<div id='div-gpt-ad-1497984362447-0' data-responsive-ad="on">
<!-- END: REVISED Catholic Audience Network Tag for CatholicWorldReport.com --></div><div id="mh_magazine_facebook_page-4" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow CWR on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="http://www.facebook.com/CatholicWorldReport" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item post-123479 post type-post status-publish format-standard has-post-thumbnail category-columns category-rational-animals">
									<a href="https://www.catholicworldreport.com/2019/03/18/a-rock-and-roll-journalist-opens-her-ears-to-god/">
										A Rock and Roll Journalist Opens Her Ears to God									</a>
								</li>								<li class="mh-tab-post-item post-123474 post type-post status-publish format-standard category-news-briefs tag-us">
									<a href="https://www.catholicworldreport.com/2019/03/18/state-level-abortion-battles-continue-across-the-us/">
										State-level abortion battles continue across the US									</a>
								</li>								<li class="mh-tab-post-item post-123470 post type-post status-publish format-standard has-post-thumbnail category-analysis category-features tag-anti-semitism tag-chelsea-clinton tag-hirsi-ali tag-ilhan-omar tag-islam tag-jeremy-corbyn tag-judaism">
									<a href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/">
										The Multicultural Myth, Anti-Semitism, and Misogyny									</a>
								</li>								<li class="mh-tab-post-item post-123461 post type-post status-publish format-standard has-post-thumbnail category-sojourns-with-schall category-the-dispatch">
									<a href="https://www.catholicworldreport.com/2019/03/17/on-intrinsically-evil-acts/">
										On false freedom and &#8220;intrinsically evil&#8221; acts									</a>
								</li>								<li class="mh-tab-post-item post-123464 post type-post status-publish format-standard category-news-briefs tag-us">
									<a href="https://www.catholicworldreport.com/2019/03/17/study-shows-cohabiting-relationships-to-be-less-stable-than-marriage/">
										Study shows cohabiting relationships to be less stable than marriage									</a>
								</li>								<li class="mh-tab-post-item post-123456 post type-post status-publish format-standard category-news-briefs tag-vatican">
									<a href="https://www.catholicworldreport.com/2019/03/17/pope-francis-calls-for-gestures-of-peace-in-wake-of-mosque-attacks/">
										Pope Francis calls for &#8216;gestures of peace&#8217; in wake of mosque attacks									</a>
								</li>								<li class="mh-tab-post-item post-123454 post type-post status-publish format-standard category-news-briefs tag-us">
									<a href="https://www.catholicworldreport.com/2019/03/17/patrick-the-saint-who-knew-what-it-was-like-to-be-a-slave-2/">
										Patrick: The saint who knew what it was like to be a slave									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="https://www.catholicworldreport.com/tag/abortion/" class="tag-cloud-link tag-link-541 tag-link-position-1" style="font-size: 12px;">abortion</a>
<a href="https://www.catholicworldreport.com/tag/americas/" class="tag-cloud-link tag-link-31 tag-link-position-2" style="font-size: 12px;">Americas</a>
<a href="https://www.catholicworldreport.com/tag/amoris-laetitia/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 12px;">Amoris Laetitia</a>
<a href="https://www.catholicworldreport.com/tag/asia-pacific/" class="tag-cloud-link tag-link-53 tag-link-position-4" style="font-size: 12px;">Asia - Pacific</a>
<a href="https://www.catholicworldreport.com/tag/benedict-xvi/" class="tag-cloud-link tag-link-590 tag-link-position-5" style="font-size: 12px;">Benedict XVI</a>
<a href="https://www.catholicworldreport.com/tag/books/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 12px;">Books</a>
<a href="https://www.catholicworldreport.com/tag/canon-law/" class="tag-cloud-link tag-link-208 tag-link-position-7" style="font-size: 12px;">canon law</a>
<a href="https://www.catholicworldreport.com/tag/clerical-sexual-abuse/" class="tag-cloud-link tag-link-2739 tag-link-position-8" style="font-size: 12px;">clerical sexual abuse</a>
<a href="https://www.catholicworldreport.com/tag/culture/" class="tag-cloud-link tag-link-766 tag-link-position-9" style="font-size: 12px;">Culture</a>
<a href="https://www.catholicworldreport.com/tag/europe/" class="tag-cloud-link tag-link-23 tag-link-position-10" style="font-size: 12px;">Europe</a>
<a href="https://www.catholicworldreport.com/tag/homosexuality/" class="tag-cloud-link tag-link-951 tag-link-position-11" style="font-size: 12px;">homosexuality</a>
<a href="https://www.catholicworldreport.com/tag/islam/" class="tag-cloud-link tag-link-201 tag-link-position-12" style="font-size: 12px;">Islam</a>
<a href="https://www.catholicworldreport.com/tag/jesus-christ/" class="tag-cloud-link tag-link-580 tag-link-position-13" style="font-size: 12px;">Jesus Christ</a>
<a href="https://www.catholicworldreport.com/tag/john-paul-ii/" class="tag-cloud-link tag-link-576 tag-link-position-14" style="font-size: 12px;">John Paul II</a>
<a href="https://www.catholicworldreport.com/tag/marriage/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 12px;">Marriage</a>
<a href="https://www.catholicworldreport.com/tag/middle-east-africa/" class="tag-cloud-link tag-link-29 tag-link-position-16" style="font-size: 12px;">Middle East - Africa</a>
<a href="https://www.catholicworldreport.com/tag/politics/" class="tag-cloud-link tag-link-117 tag-link-position-17" style="font-size: 12px;">politics</a>
<a href="https://www.catholicworldreport.com/tag/politics/" class="tag-cloud-link tag-link-765 tag-link-position-18" style="font-size: 12px;">Politics</a>
<a href="https://www.catholicworldreport.com/tag/pope-francis/" class="tag-cloud-link tag-link-71 tag-link-position-19" style="font-size: 12px;">Pope Francis</a>
<a href="https://www.catholicworldreport.com/tag/us/" class="tag-cloud-link tag-link-27 tag-link-position-20" style="font-size: 12px;">US</a>
<a href="https://www.catholicworldreport.com/tag/vatican/" class="tag-cloud-link tag-link-25 tag-link-position-21" style="font-size: 12px;">Vatican</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='https://secure.gravatar.com/avatar/54927b62257a89b438404c84c405cac7?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54927b62257a89b438404c84c405cac7?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Fr Peter Morello: 									</span>
									<a href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/#comment-127438">
										<span class="mh-tab-comment-excerpt">
											Multiculturism has entered the Church. W Kilpatrick is likely aware Rep Omar will likely be thought by the Vatican an&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Leslie: 									</span>
									<a href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/#comment-127435">
										<span class="mh-tab-comment-excerpt">
											Morgan does not seem to realize that race is morally neutral, whereas the homosexual lifestyle and pretending that one can&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Leslie: 									</span>
									<a href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/#comment-127433">
										<span class="mh-tab-comment-excerpt">
											I think it would be interesting to have Ayaan Hirsi Ali hold a public discussion with Ilhan Omar.										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mc4wp_form_widget-2" class="mh-widget widget_mc4wp_form_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Join Our Free Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-49350 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="49350" data-name="Join Our Free Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address<br>
	<input name="EMAIL" placeholder="Your email address" type="email" required /></label>
</p>

<p>
    <label>Name</label>
    <input type="text" name="MMERGE3" required="">
</p>

<div class="email-frequency">
    <label>Email Frequency</label>
    <div class="frequency-option">
      <input name="INTERESTS[322b726b6b]" type="radio" value="63bd12237f" required=""><span>Daily</span>
    </div>
    <div class="frequency-option">
      <input name="INTERESTS[322b726b6b]" type="radio" value="bef84f4b50" required="" checked="true"><span>Weekly</span>
    </div>
</div>

<p>
	<input type="submit" value="Sign up" />
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1552943443" /><input type="hidden" name="_mc4wp_form_id" value="49350" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text">			<div class="textwidget"><br>&nbsp;</div>
		</div><div id="search-6" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Search CWR</span></h6><form role="search" method="get" class="search-form" action="https://www.catholicworldreport.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Search for:" />
    </label>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></button>
</form>
</div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Follow Us</span></h6><div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35845"><a href="http://www.facebook.com/CatholicWorldReport">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35846"><a href="https://twitter.com/cworldreport">Twitter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98995"><a href="https://www.catholicworldreport.com/free-newsletter/">Email (Weekly Newsletter)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35851"><a href="/feed/">RSS</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Comments</span></h6>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/#comment-127438" title="Fr Peter Morello">
										<img alt='' src='https://secure.gravatar.com/avatar/54927b62257a89b438404c84c405cac7?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54927b62257a89b438404c84c405cac7?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Fr Peter Morello on 								</span>
								<a class="mh-recent-comments-link" href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/#comment-127438" title="Fr Peter Morello | The Multicultural Myth, Anti-Semitism, and Misogyny">
									The Multicultural Myth, Anti-Semitism, and Misogyny								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/#comment-127435" title="Leslie">
										<img alt='' src='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Leslie on 								</span>
								<a class="mh-recent-comments-link" href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/#comment-127435" title="Leslie | There&#8217;s nothing new about anti-Catholic bigotry">
									There&#8217;s nothing new about anti-Catholic bigotry								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/#comment-127433" title="Leslie">
										<img alt='' src='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea0de2858e04f3ad2ac2f200f46f1e68?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Leslie on 								</span>
								<a class="mh-recent-comments-link" href="https://www.catholicworldreport.com/2019/03/17/the-multicultural-myth-anti-semitism-and-misogyny/#comment-127433" title="Leslie | The Multicultural Myth, Anti-Semitism, and Misogyny">
									The Multicultural Myth, Anti-Semitism, and Misogyny								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://www.catholicworldreport.com/2019/03/08/abortion-and-excommunication-a-response-to-dr-peters/#comment-127423" title="DENIS MULCAHY">
										<img alt='' src='https://secure.gravatar.com/avatar/259f93ce86356adbc8bef88f149faef1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/259f93ce86356adbc8bef88f149faef1?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									DENIS MULCAHY on 								</span>
								<a class="mh-recent-comments-link" href="https://www.catholicworldreport.com/2019/03/08/abortion-and-excommunication-a-response-to-dr-peters/#comment-127423" title="DENIS MULCAHY | Abortion, Cardinal Dolan, and excommunication: A response to Dr. Peters">
									Abortion, Cardinal Dolan, and excommunication: A response to Dr. Peters								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/#comment-127422" title="Carl E. Olson">
										<img width="32" height="32" src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/CarlEOlson_Sept2015-32x32.jpg" class="avatar avatar-32 photo" alt="" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Carl E. Olson on 								</span>
								<a class="mh-recent-comments-link" href="https://www.catholicworldreport.com/2019/03/15/theres-nothing-new-about-anti-catholic-bigotry/#comment-127422" title="Carl E. Olson | There&#8217;s nothing new about anti-Catholic bigotry">
									There&#8217;s nothing new about anti-Catholic bigotry								</a>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_posts_grid-3" class="mh-footer-widget mh_magazine_posts_grid"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Also on CWR</span></h6><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-82856 post type-post status-publish format-standard has-post-thumbnail category-general">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.catholicworldreport.com/2015/04/02/saying-farewell-the-funeral-of-john-paul-ii/" title="Saying Farewell: The Funeral of John Paul II"><img width="326" height="245" src="https://s3-us-west-2.amazonaws.com/files.catholicworldreport.com/2018/04/3785turleyjohnp_00000003145-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				General			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.catholicworldreport.com/2015/04/02/saying-farewell-the-funeral-of-john-paul-ii/" title="Saying Farewell: The Funeral of John Paul II" rel="bookmark">
			Saying Farewell: The Funeral of John Paul II		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-author author vcard mh-meta-author--alt"><i class="fa fa-user"></i><a class="fn" href="https://www.catholicworldreport.com/author/turley-kv/">K. V. Turley</a></span>
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 2, 2015</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.catholicworldreport.com/2015/04/02/saying-farewell-the-funeral-of-john-paul-ii/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sitting on a plane bound for Rome as the funeral fast approached, and with only sketchy plans of what to do next, I knew one thing&#8212;I had to be there. Pope John Paul II had <a class="mh-excerpt-more" href="https://www.catholicworldreport.com/2015/04/02/saying-farewell-the-funeral-of-john-paul-ii/" title="Saying Farewell: The Funeral of John Paul II">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48227"><a href="http://www.catholicworldreport.com">Home</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48228"><a href="https://www.catholicworldreport.com/about-us/">About / Contact</a></li>
<li id="menu-item-49308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49308"><a href="https://www.catholicworldreport.com/free-newsletter/"><b>Free Newsletter</b></a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48229"><a href="https://www.catholicworldreport.com/advertising/">Advertising</a></li>
<li id="menu-item-48232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48232"><a href="https://www.catholicworldreport.com/sitemap/">Sitemap</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			&copy; Catholic World Report		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="pum-111080" class="pum pum-overlay pum-theme-111076 pum-theme-signup-form-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:111080,&quot;slug&quot;:&quot;sign-up&quot;,&quot;theme_id&quot;:111076,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-111080&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-111080&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_111080">

	<div id="popmake-111080" class="pum-container popmake theme-111076 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_111080" class="pum-title popmake-title">
				A FAITHFULLY CATHOLIC PERSPECTIVE			</div>
		

		

				<div class="pum-content popmake-content">
			<p style="margin-top: 20px;">Sign up to receive a weekly email with news, analysis, and commentary from a voice you can trust!</p>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://catholicworldreport.us2.list-manage.com/subscribe/post?u=cdfe43e91c67b21f72a55594f&amp;id=b45deed75b" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-MMERGE3">Name </label><br />
<input id="mce-MMERGE3" class="" name="MMERGE3" type="text" value="" /></div>
<div class="mc-field-group email-frequency">
    <label>Email Frequency</label>
<div class="frequency-option">
      <input name="group[5]" type="radio" value="2" required=""/><span>Daily</span>
    </div>
<div class="frequency-option">
      <input name="group[5]" type="radio" value="4" required="" checked="true"/><span>Weekly</span>
    </div>
</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"><!-- placeholder --></div>
<div id="mce-success-response" class="response" style="display: none;"><!-- placeholder --></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_cdfe43e91c67b21f72a55594f_b45deed75b" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
<p><input id="group_1" name="group[1][1]" type="hidden" value="1" /></p>
</form>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='MMERGE3';ftypes[3]='text';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='number';fnames[7]='MMERGE7';ftypes[7]='radio';}(jQuery));var $mcj = jQuery.noConflict(true);</script></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="catho-c3ca72fd2eda934181e08b495e2bdb45"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12570893-1', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"catho-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-includes/js/comment-reply.min.js?ver=40a2e4ddc9ea691b92b61c0f6f682e55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.catholicworldreport.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/www.catholicworldreport.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.catholicworldreport.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"111070","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.catholicworldreport.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.catholicworldreport.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-111080":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-111080"],"delay":"10000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-111080","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"111076","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"signup-form-theme","id":111080,"slug":"sign-up"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.catholicworldreport.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1552061244&#038;ver=1.8.3'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/themes/CWR-mh-magazine-child/js/newsletter_add_dn.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/themes/CWR-mh-magazine-child/js/print-logo.js?ver=1.7.5'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50b6b1b52c8241a6'></script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-includes/js/wp-embed.min.js?ver=40a2e4ddc9ea691b92b61c0f6f682e55'></script>
<script async="async" type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.catholicworldreport.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script>window.advads_passive_placements = {"in-content_1":{"type":"group","id":3342,"elementid":["catho-f65231f9443da43eb57ff3ca6c0a6270"],"ads":{"120592":{"id":120592,"title":"For Love of My People (300x250)","expiry_date":0,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.catholicworldreport.com\/linkout\/120592\"><img width=\"300\" height=\"250\" src='https:\/\/s3-us-west-2.amazonaws.com\/files.catholicworldreport.com\/2019\/01\/300x250-forloveofmypeople.gif' alt=''  \/><\/a>","once_per_page":1,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":3342,"name":"In-Content","weights":{"121524":10,"120592":10},"type":"default","ordered_ad_ids":[121524,120592],"ad_count":1},"placement_info":{"type":"post_content","name":"In-Content","item":"group_3342","options":{"position":"after","index":7,"tag":"p","repeat":"1","cache-busting":"auto","ad_label":"default","placement_position":"center","pro_minimum_length":""},"id":"in-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"catho-in-content\" style=\"text-align: center; \" id=\"catho-1463365454\">","after":"<\/div>"}]},"in-content_3":{"type":"group","id":3342,"elementid":["catho-c0209dd226da7ba795314d2b6d165e32"],"ads":{"120592":{"id":120592,"title":"For Love of My People (300x250)","expiry_date":0,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.catholicworldreport.com\/linkout\/120592\"><img width=\"300\" height=\"250\" src='https:\/\/s3-us-west-2.amazonaws.com\/files.catholicworldreport.com\/2019\/01\/300x250-forloveofmypeople.gif' alt=''  \/><\/a>","once_per_page":1,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":3342,"name":"In-Content","weights":{"121524":10,"120592":10},"type":"default","ordered_ad_ids":[121524,120592],"ad_count":1},"placement_info":{"type":"post_content","name":"In-Content","item":"group_3342","options":{"position":"after","index":7,"tag":"p","repeat":"1","cache-busting":"auto","ad_label":"default","placement_position":"center","pro_minimum_length":""},"id":"in-content"},"test_id":null,"group_wrap":[{"before":"<div class=\"catho-in-content\" style=\"text-align: center; \" id=\"catho-1999067284\">","after":"<\/div>"}]},"sticky-ads_5":{"type":"group","id":3345,"elementid":["catho-c3ca72fd2eda934181e08b495e2bdb45"],"ads":[],"group_info":{"id":3345,"name":"Sticky","weights":{"123039":10},"type":"default","ordered_ad_ids":[123039],"ad_count":1},"placement_info":{"type":"sticky_footer","name":"Sticky Ads","item":"group_3345","options":{"cache-busting":"auto","ad_label":"default","sticky_bg_color":"","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"where":"inside","side":"right","timeout":"0"},"placement_width":"0"},"id":"sticky-ads"},"test_id":null,"group_wrap":[{"after":"<script>advads.move(\"#catho-c3ca72fd2eda934181e08b495e2bdb45\", \"\", {  });<\/script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ \"catho-1944639040\" ] = { \"can_convert_to_abs\": \"1\", \"initial_css\": jQuery( \"#catho-1944639040\" ).attr( \"style\" ), \"modifying_func\": function() { jQuery( \"#catho-1944639040\" ).css({ \"-webkit-transform\": \"translateX(-50%)\", \"-moz-transform\": \"translateX(-50%)\", \"transform\": \"translateX(-50%)\", \"left\": \"50%\" });}};\nif ( advads.wait_for_images ) { \nadvads.wait_for_images( jQuery(\"#catho-1944639040\"), advanced_ads_sticky_items[ \"catho-1944639040\" ][\"modifying_func\"] );\n} else { \nadvanced_ads_sticky_items[ \"catho-1944639040\" ][\"modifying_func\"]();\n};\n});<\/script>"},{"before":"<div class=\"catho-sticky-ads catho-sticky\" style=\"position: fixed; bottom: 0; z-index: 10000; \" id=\"catho-1944639040\">","after":"<\/div>"}]}};

window.advads_has_ads = [["120592","ad",null],["114896","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script></body>
</html>